problem evo 8 varningslampor

Tekniska inlägg, frågor och svar om Mitsubishi Evolution
mellander90
Fresh User
Posts: 6
Joined: 14 Apr 2016, 19:12

problem evo 8 varningslampor

Postby mellander90 » 15 Apr 2016, 15:22

hej!

igår när jag körde med evon så började 3 varningslampor tändas, handbromslampan, vattennivålampan och batterilampan.
började med att stereon dog som kom tillbaka och när jag varvar upp bilen/gasar på då tänds lamporna. står jag stilla på tomgång så tänds inte lamporna utan enbart om jag varvar upp så tänds de 3 lamporna. har mätt upp batteriet med multimeter den mäter på 13,5 på tomgång och när jag varvar/gasar så är den uppe vid 17 osv. efter ett tag börjar det lukta ngn kemikalie typ som bränd bromsvätska?

ngn som vet vad det kan vara eller stött på detta problem får mer än gärna hjälpa mig tack på förhand

jonsson
User
Posts: 34
Joined: 28 Feb 2016, 20:38

Re: problem evo 8 varningslampor

Postby jonsson » 15 Apr 2016, 22:14

Oj du ska inte ha 17 volt på mätarn, 14,7 volt brukar vara max generatorn ska ladda. då kan du nog bränna boxar eller liknande .. Antingen generator eller batteriet som fått sig en knäpp är min gissning.

mellander90
Fresh User
Posts: 6
Joined: 14 Apr 2016, 19:12

Re: problem evo 8 varningslampor

Postby mellander90 » 15 Apr 2016, 22:33

jonsson wrote:Oj du ska inte ha 17 volt på mätarn, 14,7 volt brukar vara max generatorn ska ladda. då kan du nog bränna boxar eller liknande .. Antingen generator eller batteriet som fått sig en knäpp är min gissning.



oki kan det vara laddningsreläet? för det är bara typ när jag varvar upp till 3-4000 varv som det blir så hög spänning

jonsson
User
Posts: 34
Joined: 28 Feb 2016, 20:38

Re: problem evo 8 varningslampor

Postby jonsson » 18 Apr 2016, 08:19

prova o byt det billigaste och enklaste först :)


Return to “Teknik”

Who is online

Users browsing this forum: No registered users and 4 guests